Zarejestruj się    Zaloguj się    Forum    Szukaj    FAQ

Indeks witryny » FAQ » Diagnostyka VAG




Nowy temat Odpowiedz w temacie  [ Posty: 14 ]  Przejdź na stronę 1, 2  Następna
Autor Wiadomość
 Post : 02 sty 2018, 21:38 
Offline

Rejestracja: 30 gru 2017, 8:53
Posty: 9
Witam czy vcds w t5 2007r łączy się z CanGateway po magistrali can tak żeby było auto detect?


Na górę 
 Wyświetl profil  
 
 Post : 02 sty 2018, 22:29 
Offline

Rejestracja: 08 sty 2015, 7:53
Posty: 734
Lokalizacja: Leverkusen / Kędzierzyn-koźle
Pablo1421 pisze:
Witam czy vcds w t5 2007r łączy się z CanGateway po magistrali can tak żeby było auto detect?
NIE

Gesendet von meinem SM-N910F mit Tapatalk


Na górę 
 Wyświetl profil  
 
 Post : 04 sty 2018, 7:55 
Offline

Rejestracja: 30 gru 2017, 8:53
Posty: 9
A jest jakiś sposób żeby przekodowac webasto?


Na górę 
 Wyświetl profil  
 
 Post : 04 sty 2018, 10:11 
Offline

Rejestracja: 08 sty 2015, 7:53
Posty: 734
Lokalizacja: Leverkusen / Kędzierzyn-koźle
Pablo1421 pisze:
A jest jakiś sposób żeby przekodowac webasto?
Przekodowac na co?

Gesendet von meinem SM-N910F mit Tapatalk


Na górę 
 Wyświetl profil  
 
 Post : 04 sty 2018, 22:40 
Offline

Rejestracja: 30 gru 2017, 8:53
Posty: 9
Po montażu webasto oryginalnego mam problem z uruchomieniem pompy wody. Na wyjściu z webasto nie ma napięcia i mam nadzieje że to tylko kwestia kodowania.


Na górę 
 Wyświetl profil  
 
 Post : 05 sty 2018, 21:24 
Offline

Rejestracja: 08 sty 2015, 7:53
Posty: 734
Lokalizacja: Leverkusen / Kędzierzyn-koźle
Pablo1421 pisze:
Po montażu webasto oryginalnego mam problem z uruchomieniem pompy wody. Na wyjściu z webasto nie ma napięcia i mam nadzieje że to tylko kwestia kodowania.
Po montażu znaczy co?
Był dogrzewacz?
Montowane wszystko od podstaw?
Wymieniłeś tylko sterownik w dogrzewacz na postojowe ogrzewanie?

Gesendet von meinem SM-N910F mit Tapatalk


Na górę 
 Wyświetl profil  
 
 Post : 05 sty 2018, 22:22 
Offline

Rejestracja: 30 gru 2017, 8:53
Posty: 9
Montowane wszystko od podstaw. Tylko mam klimatyzację manualną.


Na górę 
 Wyświetl profil  
 
 Post : 06 sty 2018, 0:04 
Offline

Rejestracja: 08 sty 2015, 7:53
Posty: 734
Lokalizacja: Leverkusen / Kędzierzyn-koźle
Pablo1421 pisze:
Montowane wszystko od podstaw. Tylko mam klimatyzację manualną.
Rozumie ze masz zegar od ogrzewania postojowego. I jak się pięć uruchomi to pompka nie działa?

Gesendet von meinem SM-N910F mit Tapatalk


Na górę 
 Wyświetl profil  
 
 Post : 06 sty 2018, 12:46 
Offline

Rejestracja: 30 gru 2017, 8:53
Posty: 9
Tak zegar jest. Webasto uruchamia się grzeje plyn tylko pompka się nie włącza.


Na górę 
 Wyświetl profil  
 
 Post : 06 sty 2018, 14:41 
Offline

Rejestracja: 08 sty 2015, 7:53
Posty: 734
Lokalizacja: Leverkusen / Kędzierzyn-koźle
Pablo1421 pisze:
Tak zegar jest. Webasto uruchamia się grzeje plyn tylko pompka się nie włącza.
Jest wszystko połączone jak na schemacie elekt.

Sterownik w piecu na 100% sprawny



Co uruchamia nawiew jestem ciekaw?



Gesendet von meinem SM-N910F mit Tapatalk


Na górę 
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
 
Nowy temat Odpowiedz w temacie  [ Posty: 14 ]  Przejdź na stronę 1, 2  Następna

Indeks witryny » FAQ » Diagnostyka VAG


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości

 
 

 
Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do: