Zarejestruj się    Zaloguj się    Forum    Szukaj    FAQ

Indeks witryny » FAQ » Klimatyzacja / Ogrzewanie




Nowy temat Odpowiedz w temacie  [ Posty: 9 ] 
Autor Wiadomość
 Post : 06 paź 2017, 9:37 
Offline

Rejestracja: 11 paź 2016, 21:56
Posty: 32
Cała instalacja sprawdzona na zewnatrz samochodu nigdzie nie widać kontrastu,

Zakładam ze gdzieś w kabinie musi być nieszczelność , są jakieś typowe miejsca gdzie szukać w kabinie ?


Na górę 
 Wyświetl profil  
 
 Post : 06 paź 2017, 12:37 
Offline

Rejestracja: 08 sty 2015, 7:53
Posty: 811
Lokalizacja: Leverkusen / Kędzierzyn-koźle
chinol pisze:
Cała instalacja sprawdzona na zewnatrz samochodu nigdzie nie widać kontrastu,

Zakładam ze gdzieś w kabinie musi być nieszczelność , są jakieś typowe miejsca gdzie szukać w kabinie ?
Jest klima z tylu?

W środku nie wiem, ale za prawym tylnym nadkolem sprawdź dobrze

Gesendet von meinem SM-N910F mit Tapatalk


Na górę 
 Wyświetl profil  
 
 Post : 09 paź 2017, 9:21 
Offline

Rejestracja: 11 paź 2016, 21:56
Posty: 32
racja tylne nadkole, wielkie dzieki.


Na górę 
 Wyświetl profil  
 
 Post : 09 paź 2017, 12:38 
Offline

Rejestracja: 08 sty 2015, 7:53
Posty: 811
Lokalizacja: Leverkusen / Kędzierzyn-koźle
chinol pisze:
racja tylne nadkole, wielkie dzieki.
Tam się przeciera przewód.
Daj znać co było .

Gesendet von meinem SM-N910F mit Tapatalk


Na górę 
 Wyświetl profil  
 
 Post : 11 paź 2017, 16:58 
Offline

Rejestracja: 11 paź 2016, 21:56
Posty: 32
była dziurka w przewodzie, za tylnym kołem w grubszej rurce, przed wężem gumowym.

po wymianie przewodu pojawia się czasami błąd czujnika wysokiego ciśnienia w klimatyzacji
00819 wtedy klima nie działa i czasem się załączy i działa czasem nie działa- gdzie szukać problemu " czytałem ze moze byc problem wiazki pod aku??

dodatkowo przed cała usterka z klimatyzacja w czasie jazdy pokazywała się ujemna temperatura zewnętrzna na wyświetlaczu licznika

podejrzewam ze to dwa niezależne problemy, które pojawiły się w dość krótkim okresie czasu - jakies sugestie


Na górę 
 Wyświetl profil  
 
 Post : 11 paź 2017, 23:43 
Offline

Rejestracja: 08 sty 2015, 7:53
Posty: 811
Lokalizacja: Leverkusen / Kędzierzyn-koźle
Na dzień dobry oba czujniki do wymiany

Gesendet von meinem SM-N910F mit Tapatalk


Na górę 
 Wyświetl profil  
 
 Post : 12 paź 2017, 14:54 
Offline

Rejestracja: 11 paź 2016, 21:56
Posty: 32
a gdzie jest ten czujnik G65 wysokiego cisnienia ? przy zaworach napełniania ?
mój ma zasniedziałe styki w kostce potraktowane kontaktem narazie działa :roll:

czujnik temperatury zewnętrznej działa ok raz tylko tak świrował.


Na górę 
 Wyświetl profil  
 
 Post : 01 sty 2018, 16:16 
Offline

Rejestracja: 27 gru 2017, 19:06
Posty: 16
Nie wiem jak w T5, ale w Mercedesie w124 bylo zabezpieczenie, ze ponizej 10 stopni na zewnatrz klima die nie zalaczala... Moze jednak ten czujnik temp zewnetrznej ma jakis wplyw na klime w vw??


Na górę 
 Wyświetl profil  
 
 Post : 01 sty 2018, 17:06 
Offline

Rejestracja: 08 sty 2015, 7:53
Posty: 811
Lokalizacja: Leverkusen / Kędzierzyn-koźle
kubeq pisze:
Nie wiem jak w T5, ale w Mercedesie w124 bylo zabezpieczenie, ze ponizej 10 stopni na zewnatrz klima die nie zalaczala... Moze jednak ten czujnik temp zewnetrznej ma jakis wplyw na klime w vw??
Jak się nie mylę to od +4 w dół kompresor nie złączy się. Wyjątkiem jest jak dasz na grzanie/odparowanie przedniej szyby wtedy zostaje uruchomiona klima i nawiew na szyba. Mowa tu o klimatroniku

Gesendet von meinem SM-N910F mit Tapatalk


Na górę 
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
 
Nowy temat Odpowiedz w temacie  [ Posty: 9 ] 

Indeks witryny » FAQ » Klimatyzacja / Ogrzewanie


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

 
 

 
Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do: