Zarejestruj się    Zaloguj się    Forum    Szukaj    FAQ

Indeks witryny » FAQ » Pewne Warsztaty




Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
 Post : 01 sty 2018, 21:24 
Offline

Rejestracja: 07 sie 2016, 10:07
Posty: 77
Pał podgrzewacz T5 2006.
Potrzebuję solidnego fachowca w okolicach Warszawy. To znaczy dobrego merytorycznie i taniego :roll:
Pompka przestała działać (jest nowa). W serwisie powiedzieli, że prąd nie dochodzi do pompki. No to jeździłem tak i chyba ... źle zrobiłem, że jeździłem. Sprawdzone VCDS'em - nie da się odblokować, jest jakaś awaria. Spaliło się czy co ... ?


Na górę 
 Wyświetl profil  
 
 Post : 01 sty 2018, 22:03 
Offline

Rejestracja: 08 sty 2015, 7:53
Posty: 730
Lokalizacja: Leverkusen / Kędzierzyn-koźle
Rowojtek pisze:
Pał podgrzewacz T5 2006.
Potrzebuję solidnego fachowca w okolicach Warszawy. To znaczy dobrego merytorycznie i taniego :roll:
Pompka przestała działać (jest nowa). W serwisie powiedzieli, że prąd nie dochodzi do pompki. No to jeździłem tak i chyba ... źle zrobiłem, że jeździłem. Sprawdzone VCDS'em - nie da się odblokować, jest jakaś awaria. Spaliło się czy co ... ?
Wes trochę konkretniej w czym problem.

Pompkę i sterowniki mam damy rade bez warsztatu.

Gesendet von meinem SM-N910F mit Tapatalk


Na górę 
 Wyświetl profil  
 
 Post : 02 sty 2018, 13:05 
Offline

Rejestracja: 07 sie 2016, 10:07
Posty: 77
No więc VCDS pokazał informację "zanik płomienia, brak wytwarzania płomienia". Usunięcie błędu czy też ustawienie poprawne wartości na jakimś tam kanale nie pomogło. Dalej nie staruje. Wydaje mi się, że to jakaś wada fizyczna.


Na górę 
 Wyświetl profil  
 
 Post : 02 sty 2018, 17:19 
Offline

Rejestracja: 08 gru 2015, 18:52
Posty: 84
Lokalizacja: wronki poznan
albo sie swieca skonczyla i nieodpala ,sproboj test pokolei urzadzen w webasto

_________________
bylo t4 t5 t5 lift jest t6 caravelle long comfortline
sebol.dlugi@wp.pl
gg 13967843
tel 507112685


Na górę 
 Wyświetl profil  
 
 Post : 02 sty 2018, 22:31 
Offline

Rejestracja: 08 sty 2015, 7:53
Posty: 730
Lokalizacja: Leverkusen / Kędzierzyn-koźle
sebol pisze:
albo sie swieca skonczyla i nieodpala ,sproboj test pokolei urzadzen w webasto
Jak pisze kolega sprawdź świece.

Gesendet von meinem SM-N910F mit Tapatalk


Na górę 
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
 
Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 

Indeks witryny » FAQ » Pewne Warsztaty


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

 
 

 
Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron