t5-forum.pl
https://t5-forum.pl/

AXE - nie odpala/poważne problemy z odpaleniem
https://t5-forum.pl/viewtopic.php?f=6&t=1275
Strona 1 z 1

Autor:  shewush [ 26 lut 2018, 12:54 ]
Tytuł:  AXE - nie odpala/poważne problemy z odpaleniem

Witajcie,

Mam T5 z silnikiem 2.5 TDI oznaczenie AXE i niestety problem. Autem przejechałem 100 kilometrów. Wcześniej stał ok. pół roku nieodpalany. Następnego dnia stanął rozrusznik. Przed wstawieniem do ogrzewanego garażu spróbowaliśmy go odpalić na pych dwukrotnie. Samochód postał, rozrusznik odmarzł.

Niestety auto od tej pory nie odpala. Efekt podobny do przestawienia rozrządu - ma ostrą chęć zapalić, słychać, że paliwo dochodzi, czuć niespaloną ropę z wydechu, rozkręca się momentami do ok. 300-450 obrotów ale ani razu nie odpala. Niestety VCDS nie pokazuje żadnych błędów. Na plaka zero efektów, filtr paliwa sprawdzony.

Podpowiedzcie proszę przed zdjęciem czapki, gdzie mogę jeszcze szukać problemu? Czy w ogóle w tych silnikach jest możliwość, że przestawił się rozrząd?

Autor:  filutek [ 26 lut 2018, 13:36 ]
Tytuł:  Re: AXE - nie odpala/poważne problemy z odpaleniem

shewush pisze:
Witajcie,

Mam T5 z silnikiem 2.5 TDI oznaczenie AXE i niestety problem. Autem przejechałem 100 kilometrów. Wcześniej stał ok. pół roku nieodpalany. Następnego dnia stanął rozrusznik. Przed wstawieniem do ogrzewanego garażu spróbowaliśmy go odpalić na pych dwukrotnie. Samochód postał, rozrusznik odmarzł.

Niestety auto od tej pory nie odpala. Efekt podobny do przestawienia rozrządu - ma ostrą chęć zapalić, słychać, że paliwo dochodzi, czuć niespaloną ropę z wydechu, rozkręca się momentami do ok. 300-450 obrotów ale ani razu nie odpala. Niestety VCDS nie pokazuje żadnych błędów. Na plaka zero efektów, filtr paliwa sprawdzony.

Podpowiedzcie proszę przed zdjęciem czapki, gdzie mogę jeszcze szukać problemu? Czy w ogóle w tych silnikach jest możliwość, że przestawił się rozrząd?
Rozrząd na zębatkach według mnie się nie przestawi.

Czujnik położenia wału i walka sprawdź on nie wywala błędu jak jest uszkodzony, ale jak wstawiales do garażu to było wszystko ok

Gesendet von meinem SM-N910F mit Tapatalk

Autor:  shewush [ 26 lut 2018, 18:51 ]
Tytuł:  Re: AXE - nie odpala/poważne problemy z odpaleniem

filutek pisze:
Rozrząd na zębatkach według mnie się nie przestawi.

Czujnik położenia wału i walka sprawdź on nie wywala błędu jak jest uszkodzony, ale jak wstawiales do garażu to było wszystko ok

Gesendet von meinem SM-N910F mit Tapatalk


Jasne, zaraz poddam go testowi. Podobno szklanki w tych silnikach potrafią się "podwiesić". Sprawdzę jeszcze kompresję silnika jak tylko dostanę przyrząd. Jak coś Wam moi drodzy wpadnie do głowy to pisać ;)

Autor:  binek [ 28 lut 2018, 20:32 ]
Tytuł:  Re: AXE - nie odpala/poważne problemy z odpaleniem

Kolego zostaw tą czapkę w spokoju bo dopiero narobisz bidy.
Pompa paliwa chodzi? jeśli tak to prawdopodnie zdechły pompki. dolej świeżego paliwa bo masz letnie z tego wynika.
Spróbuj odpalić na plaka,jak będzie chodził na plaku a po zabraniu plaka zdechnie to nie dostaje paliwa (pompa,pomki,nieszczelny układ paliwowy).
Raczej nie znasz budowy tego motoru także go nie rozgrzebuj,gdybyś znał to byś wiedział że szans nie ma na przestawienie rozrządu jeśli nikt nic nie ruszał. Jeśli poszłyby zęby to byś go nie obrócił :D :D :D

Autor:  Rowojtek [ 28 lut 2018, 21:55 ]
Tytuł:  Re: AXE - nie odpala/poważne problemy z odpaleniem

Co to znaczy rozrusznik zamarzł ? To przenośnia jakaś ? Jak mógł odmarznąć ?
I co to znaczy, że filtr sprawdzony - nie ma takiej możliwości.
Stał pół roku. Co masz w zbiorniku ?

Autor:  binek [ 07 mar 2018, 7:26 ]
Tytuł:  Re: AXE - nie odpala/poważne problemy z odpaleniem

Kolego może masz wydech zabity ??? ale w sumie wcześniej jeździł tylko nie wiadomo jak...

Strona 1 z 1 Strefa czasowa UTC+1godz. [letni]
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/