Zarejestruj się    Zaloguj się    Forum    Szukaj    FAQ

Indeks witryny » FAQ » 2.5 TDI




Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
 Post : 12 wrz 2017, 14:25 
Offline

Rejestracja: 26 mar 2015, 21:53
Posty: 11
Witam serdecznie. Problem jak w temacie. Dotyczy Touareg 2.5 TDI, ale to ten sam motorek co w T5. Silnik po nagrzaniu kuleje, telepie, obroty skaczą. Podczas telepaczki sterownik nie reguluje korekcji dawek ( gr 13 vag). Korekcję stoją, po lekkim dodaniu gazu, lub po wciśnięciu sprzęgła (choć zdarza się że na wciśnięty sprzegle też trzepie) obroty się stabilizują. Podczas drgawek dawka paliwa skecze. Synchronizacja na poziomie -5.4 do -5.9. Stan elektrozaworu pompek (gr 18 vag) podczas telepaczki na wszystkich pompkach zmiennie 4 lub 128. Dzieje się to tylko gdy silnik jest ciepły. Nie zawsze, ale coraz częściej. Poza wymienionymi wyżej objawami żadnych problemów. Odpala od strzała. Gdy zimy korekcję rzędu + - 0.4. Bipy na jałowym wszystkie na minusie około 30 cały czas.
Analizując parametry, zacząłem od wymiany filtra. Następnie wymiana pompy tandem. Efektów brak. Podmienione wszystkie pompki na sprawne, bez poprawy.
Nie wiem już w którym kierunku iść, może ktoś miał podobny przypadek, bądź zna rozwiązanie tej zagadki?
Moim zdaniem kluczowe są te korekcję, a dokładniej mówiąc brak ich wysterowania. Tylko skąd to się bierze?
Bardzo proszę o jakieś sugestie. Z góry dziękuję i pozdrawiam.


Na górę 
 Wyświetl profil  
 
 Post : 13 wrz 2017, 17:44 
Offline

Rejestracja: 12 gru 2015, 15:40
Posty: 230
Lokalizacja: Kąty Wrocławskie
pompki dobrze zostały wyregulowane po montażu ?

_________________
Transporter kombi 8os. 2.5tdi BNZ 130KM , Multivan 2.5Tdi 4Motion BPC 174KM


Na górę 
 Wyświetl profil  
 
 Post : 13 wrz 2017, 23:30 
Offline

Rejestracja: 26 mar 2015, 21:53
Posty: 11
Szczerze mówiąc pompki nie były regulowane ponieważ korekcję są wręcz idealne, na zimnym pracuje bardzo dobrze dlatego nie ruszałem. Dzisiaj vagiem podniosłem obroty biegu jałowego z 798 do 850 i sytuacja się poprawiła! Wręcz bym powiedział że telepanie już nie występuje. Wzięło się to podejrzewam z tego że automatycznie dawka paliwa się podniosła. Wiem że to bardziej pół środek, a nie rozwiązanie problemu, ale może na coś nakieruje??


Na górę 
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
 
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 

Indeks witryny » FAQ » 2.5 TDI


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości

 
 

 
Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron