Zarejestruj się    Zaloguj się    Forum    Szukaj    FAQ

Indeks witryny » FAQ » 2.5 TDI




Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
 Post : 20 lut 2017, 11:57 
 
Witam,

Komputer pokazał "czujnik oleju warsztat" + konewka pomarańczowa . Czujnik wymieniony info wyświetla dalej nie zawsze ale często.Często bo kilka razy już pokazuje "motor warsztat" i autko z kluczykiem u dołu na pomarańczowo.Samochód wtedy nie odpala.Na warsztacie twierdzą że to "panel instrumentów" (tłumaczenie własne z holenderskiego) i muszą tą część zmienić i poprzez VW zakodować kluczyki itp.

i druga sytuacja:

Przy zimnie na zewnątrz śmierdzi spalinami wewnątrz zdaję się przez nawiew.
Pod fotelem kierowcy jest webasto . Czy można je wyłączyć?

Czy miał ktoś podobne kłopoty?


Na górę 
  
 
 Post : 20 lut 2017, 13:03 
Offline

Rejestracja: 08 sty 2015, 7:53
Posty: 843
Lokalizacja: Leverkusen / Kędzierzyn-koźle
Co do twojego drugieg problemu to tak może śmierdzi webasto.
W moim przypadku czuje tylko jak się załączy i gaśnie.

Wyłączyć a po co? Żeby jeździć na niedogrzanym silniku?




Gesendet von meinem SM-N910F mit Tapatalk


Na górę 
 Wyświetl profil  
 
 Post : 28 gru 2017, 23:09 
Offline

Rejestracja: 21 lis 2017, 22:21
Posty: 4
Sprawdź kabel przy zamku klapy . Tam w nim jest przełącznik , a często gniją tam kabelki a co dziwne zapala się kontrolka od niskiego stanu oleju


Na górę 
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
 
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 

Indeks witryny » FAQ » 2.5 TDI


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości

 
 

 
Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do: