Zarejestruj się    Zaloguj się    Forum    Szukaj    FAQ

Indeks witryny » FAQ » Klimatyzacja / Ogrzewanie




Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
 Post : 01 cze 2016, 8:26 
Offline

Rejestracja: 01 cze 2016, 8:19
Posty: 17
Witam,

Po uruchoimieniu klimtyzacji wentylator nie startuje, nie kręci się.

Sprawdzałem wentylator na krótko i jest w porządku.

Potem wymieniłem ten przekażnik 7H0 919 506 F i dalej to samo.

Prosze o pomoc co jeszcze może być przyczyną.

Auto było na napełnieniu klimy, facet stwierdził, że nie uruchamia sie ten wentylator i sprawa jest typowo związana z elektryką.


Na górę 
 Wyświetl profil  
 
 Post : 01 cze 2016, 10:56 
Offline

Rejestracja: 05 lip 2012, 13:32
Posty: 175
Wszystko fajnie ale możesz używać spacji, bo nie mam ochoty czytać takich hieroglifów :P


Na górę 
 Wyświetl profil  
 
 Post : 03 cze 2016, 13:04 
Offline
Założyciel

Rejestracja: 03 cze 2012, 19:20
Posty: 419
Lokalizacja: SZA / DWR
Probe041 pisze:
Wszystko fajnie ale możesz używać spacji, bo nie mam ochoty czytać takich hieroglifów :P


Teraz spróbuj.

sds504 pisze:
Po uruchoimieniu klimtyzacji wentylator nie startuje, nie kręci się.


Który wentylator? Główny chłodnicy?


Na górę 
 Wyświetl profil  
 
 Post : 03 cze 2016, 15:43 
Offline

Rejestracja: 05 lip 2012, 13:32
Posty: 175
Teraz jest pięknie :)

Wentylator w kabinie czy chłodnicy? :) Patrząc na podany numer części jest to wentylator chłodnicy :)

Nie ma tam przypadkiem po drodze bezpieczników od wentylatorów pod maską?


Na górę 
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
 
Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 

Indeks witryny » FAQ » Klimatyzacja / Ogrzewanie


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

 
 

 
Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do: